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1 Preface

1.1 REVISIONS

Revision 2 Published in December 2021
» Updated the Canceling the delivery (p. 39) sub-chapter.
» Details about recipients for Sending a document for electronic signature (p. 43).

Revision 1 Published in June 2021
e Use of the SIRENE API for Creating a customer / prospect record sheet (p. 13).
» Added tags for Managing a sales opportunity (p. 15).
e Added sub-chapters on Updating information about the recurrence in quotation lines
(p. 21) and Updating the information about the recurrence in order lines (p. 36).
* Added sub-chapter on Dissociating the quotation (p. 25).
e Added the Date Y+1 field in revision information (refer to Adding an order line (p. 29)).
e Updated the procedure to Linking timesheets to the delivery note (p. 38).
» Added sub-chapter on Linking an invoice to the delivery note (p. 38).
* Fully updated the chapter on Signing a document electronically (p. 41), adding the

following chapters:
° Configuring the electronic signature (p. 41)

o Setting up printing templates (p. 42)

1.2 HELP DESK

Akuiteo S.A.S. highly values your satisfaction.

To share your feedback or contact the help desk, feel free to visit our website page:
https://www.akuiteo.fr/akuiteo.clients/
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2 The Sales process in Akuiteo

In Akuiteo, the Sales module follows a sales process that begins with a prospect, then a quotation that
results in the reception of an invoice. Information on the project is added to ensure coherence when
managing sales. The sales process and the actions to perform in Akuiteo can be presented as follows:

Your Objective

Planning a sale /
Receiving a purchase
request

Setting up a project

Sending an estimate to
the customer

Receiving the customer
order

Delivering the order to the
customer

Billing the order to the
customer

Processing payment of the
invoice

Introducing the Sales module

Actions in Akuiteo

* Create a prospect record sheet
* Create an cpportunity

«Create a project

* Create a draft estimate

«Validate the estimate

« Edit the estimate to send it to the customer
*Project update

«Change the estimate into an archived estimate if lost
«Change the estimate into a revised estimate if
negociation

= Tum the estimate into an order
«The estimate is signed and must be stored

*Create a delivery document

«Create a billing table
«Bill the delivery documents

« Project update

«Save itin the Cash module
*Process payment of the invoice
«Project update



3 Prerequisites

To be able to use the Sales modules in Akuiteo, you must:

e create management objects (quotations, orders, deliveries, invoices);
e create a project as part of a global project;
 create products that will be sold. They will be called "sold products".

3.1 CREATING A PROJECT

For more information about the creation of a project, refer the Project User Guide.

3.2 CREATING A SOLD PRODUCT

A sold product is a sold service (training, support, etc).

Note

Sold products are usually created during data retrieval. However, you may sometimes need to
create new sold products.

3.2.1 Understanding the concept of sold products

One of the key axes in sales analysis (including expectations, cash flows and billing) is the nomenclature
of sold products. This nomenclature is composed of products' families and sub-families and is used
when creating quotations / orders / deliveries / invoices and credit notes.

Not only are these the standard analysis axes for billing but products also serve as the basis needed to
generate account entries from invoices and credit notes.

A sold product will therefore equate to a global service that was sold, meaning in the invoice there will
be a line with the sold product's code, a price and a comprehensive description of the service.

The sold product is linked to an account.

In Akuiteo, a sold product contains the following elements:

Elements Description
Grouping The code that enables you to group sold products.
Reference The sold product's reference. Grouping + reference: the unique key per referential (sold or

purchased products). This combination can be used for both sold and purchased products.

Identification The name displayed by default after selecting the sold product when entering an order

Family / Sub- The axis to sales analysis.
family
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Elements Description

FA accounts Target accounts

Tax code

VAT code/rate applied by default.

3.2.2 Entering general information about the sold product

1 Go to Management > Sales > Sold items > [£]. The General tab is displayed.

2 Under the Main section, drag and drop the product's logo on Logo and fill in the following fields:

Entity: the company's entity.

Grouping: the code that helps you define a group of sold products.
Reference: the sold product's reference (e.g. optional module).
Product's identification.

Product's family and sub-family.

Revenue recognition: indicates if the sold product is part of the revenue.
Discount in %: to be filled in if there is a discount on the product.

3 Add a comment about the product.

4 Under Related service, enter:

the service related to this product (e.g. Test) and the associated sold product. It allows you to
automatically associate the sold product with the linked service's contract;
the order line's price percentage. It allows you to specify the product's price in the contract.

5 Under Recurrence, enter the recurrence conditions.

6 Under FA account, fill in the following fields:

Note

Product: the account associated with the parts linked to customers in France, within or
outside the EU.

Group: the account associated with purchases linked to customers from a subsidiary in
France, within or outside the EU.

Internal: the internal account linked to sales in France and within the EU.

To be established: the product's code.

Tax code: the product's VAT code.

Disabled on: the product's end of validity date

End of commercialization: the date when the product will no more be available for sales.

If the FC_RETENUE_GAR management rule is enabled, then the Holdback option is displayed.
When this option is checked, the sold product is considered as a Holdback; all invoice lines linked
to this product will be automatically marked as Holdback.

7 Under Inventory and Packaging, fill in the following fields:

Prerequisites




» Packaging type: the product's type. Enables you to know if a product can be supplied in series.
This information is available in inventory management.

e Replenishment time: the replenishment time in days.

e Unit: the packaging quantity.

e Threshold: the minimum inventory. Time limit to perform replenishment.

8 Under Revision, fill in the following fields:

 Index: the help list for set up indexes.
 Periodicity: allows you to indicate the periodicity entered by default in order lines associated
with the sold product.

9 Under Resource link, enter the employee's name and associated actions.

10 Save.

3.2.3 Linking sold and purchased products
You can link sold and purchased products in Akuiteo.

Linking sold and purchased products together is useful if purchased products are resold thereafter. It
enables you to:

e generate quotes from quotations;
e generate purchase orders from sales orders;
 calculate projected margin on quotations.

1 Click on the Purchased item links tab, then on =+.

2 Fill in the following fields:

» Grouping: the purchased product's code.
e Purchased product's reference (family and sub-family) and identification.
e Quantity: the sold product's quantity you have in stock.

3 Click on to add the link and save.

3.2.4 Adding the sold product's price
There are 3 ways to set a sold product's price:

 setting a simple price;
 setting a price for a specific customer;
 setting a base price that will be retrieved for all the included products.

Setting a simple price
1 Click on the Prices tab then on P4 and =+ at the right of the screen.

2 Enter a code, a label and, if necessary, a key.
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3

Enter the purchased products' quantity depending on the price in the fields related to the
Quantity and the Price and save.

Setting a base rate

1

2

3

Go to Management > Sales > Sales rates > Base Rates >[4,

Fill in the following information:

The base rate set up in the Setup module.

Grouping, reference and identification of the newly-created sold product.
Start and end dates during which the rate applies.

Threshold: the minimum inventory.

Price, discount and coefficient.

Save.

Setting a customer rate

1

2

Go to Management > Sales > Sales Rates > Customer Rates > [

In the Customer rate window, fill in the same information as you did for the base rate.

Save.

3.2.5 Modifying the product

From the sold product's record sheet, click on Edit.

Select the type of modification to make:

Duplicate

Start printing: your administrator will be the one to pre-configures the recipients.

Send by email

Modify grouping and reference: you cannot modify the product's reference when you are
making a standard modification. This feature allows you to modify the product's grouping
code as well as its reference.

Modify the family/sub-family: you cannot modify the product's family or sub-family when you
are making a standard modification. This option allows you to modify the product's family
code as well as its sub-family.

Delete the link to the employee and action.

Link an employee and an action: allows you to link an employee and an action to a sold
product. These links are used to generate a schedule from a quote.

Sales order / Del./ Invoice gties: allows you to search - in a specific time frame - for all orders,
deliveries and invoices linked to the sold product.

Create material request

To display the detailed history, go to Edit > Detailed history.
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3.2.6 Create a package from a set of sold products

You can sell sold products as packages and link them to a quotation. Example: a simplified joint-stock
company package.

1 Go to Management > Sales > Package > [1.

2 Select the entity which offers the package.

3 Choose a grouping, a reference and an identification, as well as a "valid until" date if necessary.
4 Under sold items, click on =+ to add the sold products to include in the package.

5 Enter each product's quantities and unit price, then select the relevant tax code to apply.

6 Click on the arrows to rank the products in order of importance in the package.

7 Save.

12 Prerequisites



4 Planning a sale or receiving a
purchase request

Prior to a sale or following on a non-contractual purchase request, it can be useful to create a prospect,
an opportunity and a billing table beforehand.

4.1 CREATING A CUSTOMER / PROSPECT RECORD
SHEET

To create a prospect, go to People > Customers/Prospects, click on the arrow at the right of, then
select New customer or New prospect.

Entering general information

1 Under the General tab, enter the customer or prospect's call name and contact details.
2 Drag and drop the customer or prospect's company logo on Logo.

3 Enter the SIRET / SIREN # to identify homonyms.

If the SIRENE APl is configured, click on P> at the left of the field to identify the SIRET or SIREN
number and therefore automatically fill in the following fields: the call name, the APE code, the
full address (SIRET only), the legal form and the SIREN number (only if the SIRET number was
already indicated).

Reference

For more information about how to set up the SIRENE API, refer to the Setup Guide - Administration

Console.
4 Under the Contact details section, enter the name of the country.
5 In the Miscellaneous section, enter information about your teams in charge of the

customer/prospect, for example:

e your company's code, the internal entity or team in charge of the customer or prospect;
 the salesman and the account manager;

 the status: out of target, prospect, short term...;

 the customer or prospect account's open and closure dates.

Entering financial information

1 Under the Finances tab, enter the accounting parameters such as the account numbers: general
account, reconciliation account (the general account linked to a third-party's account and the
customer Interco code).
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2 Check the following boxes:

» Group, if a customer/prospect belongs to the same group as the working company.

* Not booked, if a customer/prospect is not booked.

» Factoring supported, if the payment of the customer/prospect outstanding amounts is
issued by a factoring company.

» Dematerialize invoices, if the customer/prospect accepts electronic invoices.

» External / Internal / Virtual, depending on the type of customer/prospect. An internal
customer is used to create internal projects. It refers to a supplier that can be identified as an
employee when creating expense reports for example.

3 Enter the payment terms as well as the banking information, the invoice pricing method, the
currency and the bank journal.

4 Enter the No. Days in the Holdback section. This number of days enables you to calculate the
due date for holdbacks associated with the customer. If no value is indicated in this field, then
search for the information in the company's record sheet.

5 Fill in Tax information:

e VAT number: the intra-community VAT number.

e Functional Area: this code refers to a table that enables equivalences between VAT codes
associated with customers / prospects. When creating a management object, the system can
replace the sold product's VAT by the VAT defined in equivalence.

Entering marketing information

1 Under the Marketing tab, enter the following statistical information:

e Customer or prospect's family and sub-family.

o Customer or prospect’s profession, job category, grouping code or sector.

» Exclusion codes: the codes or keywords allowing you to exclude the customer from some of
your analysis and reporting systems.

» Keywords to enter when searching for a customer or prospect.

2 Enter the legal and additional information
[Customer only] Enter the information to block if the threshold is exceeded.
1 Click on the Blocking rules tab > V4.

2 After entering the total or outstanding amount, indicate the features to be blocked as soon as the
ceiling is exceeded. This tab is not displayed by default (refer to user preferences).

Associating salesmen with your customer

1 Click on the Salesmen tab > Vd > =+,

2 Under the Employee section, select the main salesman and click on 7, on the right side of the
screen.
3 Repeat the operation to add additional salesmen.
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4 Save the customer or prospect's record sheet by clicking on [Flatthe top left of the screen.

Indicating the customer's level of reliability.

You can use a color code system to indicate how reliable is your customer. It will be helpful when
creating future management objects.

To do so:

1 Go to Tools > Setup > General setup > Special parameters > Management rules, and enable
the CLIPRO_COULEUR management rule.

2 From the customer's record sheet, double-click on the boxes beside the customer's name

.DD and select a level of reliability. This information will be displayed on all management
objects that you will create for this customer in the Sales module.

4.2 MANAGING A SALES OPPORTUNITY

The prospect is created. You can now define the products to be sold.

Creating a sales opportunity
1 Open an opportunity record sheet, either from:

1. Management > Sales > Opportunities >[4,
2. Or from an Event record sheet linked to your prospect (e.g.: a phone call). Go to Edit > New
management object > New opportunity. Some fields are pre-filled.

2 Under the Header tab, in General information, enter the following information:

» Opportunity's code and call name.

* Name and code of the customer/prospect, and customer site if necessary.

e Source type: the third party who initiated the opportunity or the type of action (e.g. marketing
campaign, phone call, employee).

» Source: the name of the third party or action that initiated the opportunity.

e Opportunity's stage and date (e.g.: to be qualified).

3 In the Calendar section, enter the important dates such as the opportunity's open date
(mandatory), expected signature date, production start and end dates and the signature
probability in due date.

4 In the Classification section, enter the information about the project to be linked to the
opportunity, such as the entity to which the offer is linked, the business sector, and the project's
family and sub-family codes.

5 In the Tags section, click on , then double-click on the tag of your choice in the list, to associate
it with the opportunity. You can add as many tags as necessary. Tags make it possible to search
for and filter issues with multiple criteria that can be customized to your needs. Tags are set up
from the menu General setup > Cross-cutting > Tags.

6 In the Lines section, click on =+, then enter the products' lines to be sold:
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e Sale type and name of the product to be sold.

e Expected quantities to be sold.

* Amounts and margins. The weighted amount is calculated based on the opportunity's
probability level.

» Duration in months.

7 Under the Managers section, enter the name of the various managers associated with the
opportunity.

8 Save.

Once data are saved, the Contact tab is displayed. Under this tab, you can make necessary modification
and link a person (customer's contact or employee) to the opportunity.

Linking a person to the opportunity

1 Click on the Contact tab, then on Va.

? -
2 Click on = and select Customer contacts or Resources (Employees and Subcontractors).
3 In the screen that displays, select the relevant person and validate. The contact or employee is

displayed in the table.

. . o
4 If you want to delete a person from the line, select the person and click on <e.

Modifying the opportunity
From Edit, you can:

» Duplicate the opportunity: enables you to create a new opportunity's record sheet based on the
content in the opened record sheet.

» Modify: enables you to modify the content in the opportunity's record sheet.

o Delete: enables you to delete the opportunity.

» Print the opportunity: enables you to print an opportunity after selecting a template in a list of
templates.

e Send the opportunity by email.

Generating management objects from the opportunity
From Edit > Dashboard, you can:

 search for all the projects linked to the opened opportunity's record sheet.

 create a new project: the information about the prospect that became a customer is pre-filled.
The projected amount of the Line tab is retrieved in the Budget field of the project's record sheet.

 create a new quotation: the customer information is pre-filled.
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5 Managing sales quotations

Reminder: a project must have been created.

Quotations are used to save and track financial proposals. They can be weighted based on the
signature probability. Each level matches a weight in the turnover previsions.

Quotations with an expected signature date can be followed-up.

Quotations enable you to follow the expected dashboard of proposals made to customers, especially:

e the amounts;

» the deadlines, with the expected signature / billing dates;
 the person in charge of proposals;

 the estimated signature date;

 the signature probability;

 the date when the invoice was last updated.

The author of the proposal can be mentioned on the quotation as the employee in charge of the
quotation.

5.1 CREATING A QUOTATION FROM AN
OPPORTUNITY

The quickest solution is to create a quotation from your opportunity. It enables you to retrieve the
opportunity's information without having to type it again.

Prerequisites: the opportunity must be saved.

1 From your opportunity, go to Edit > Dashboard > New quotation. A new quotation's record
sheet ('Draft') opens, displaying all the information about the opportunity.

2 Fill in the record sheet as explained in Creating a quotation (p. 17).

5.2 CREATING A QUOTATION

You can create several types of quotations, such as:

e astandard quotation;

 aninternal quotation: if you offer internal services, you may have to standardize the transaction
via an internal quotation that must be issued specifically for an internal customer. Each quotation
line will have to be built from sold products associated with a class 9 account;

e agroup quotation: you must use this option if you issue a quotation for an external company that
belongs to the same group (of companies) as your own company. Each quotation line will have to
be built from a sold product linked to the group.

The creation process is the same.
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Note

A quotation which is being created is marked as a "draft".

5.2.1 Entering general information

1 Go to Management > Sales > Quotations >[].
2 Under the Header tab, enter the following information:

 Internal #: the order's number. Akuiteo automatically generates a number when the user
doesn't enter one.

 Journal: the sales journal linked to the quotation. If a sales journal is set up by default for the
connected user, this field is automatically filled in and cannot be modified.

o Ref. Customer: the customer's quotation reference.

e Order Date: the date when the order was created.

e Customer ref. date: the expected date of completion set up by the customer.

 Price mode: the pricing method.

e Manager, Entity, Currency and Currency rate.

3 Check generate costs automatically, if you want to re-calculate the projected margin on the
quotation's header. This option is available when a sold product is linked to a purchased product
(PURCHASE cost) or to an employee (LP cost).

4 Enter the projected amounts and margin as well as the customer's contact details.

5 Enter the commercial parameters such as the sales managers, forecasts and the quotation's
probabilities.

6 Enter the project's information:

e Multi-project: checked if the quotation is linked to several projects, phases or sub-phases.

 Single-project and multi-phase: allows charging the entire quotation to a project's phase.

» Contract: the default contract date if it is indicated in the header. Matches the date when the
company begins to provide the service described in the line.

e Expected: the expected service delivery or end dates.

e Project, phase and sub-phase codes.

7 Enter a comment about the quotation in Text on quotation. Please note that you can
automatically insert a text by clicking on 4 > Modify text from templates or i)

5.2.2 Managing the quotation lines

Adding a line in the quotation
1 Click on the Lines tab, then on =+.

2 Fill in the fields in the lower part of the screen:
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e The sold product's grouping, reference and label.

e The expected quantity to be sold.

e The sold product's unit price. Akuiteo automatically suggests the sales price when this latter is
associated with the selected product.

» Discount %: the discount amount in percentage.

» Project: the project's code linked to the offer line. This information can only be entered if the
quotation is multi-project / phases / sub-phases (Multi = YES).

e Phase and sub-phase: the project (phase) or phase (sub-phase) subdivision to which the offer
line is linked. This information can only be entered if the quotation is multi-project / phases /
sub-phases (Multi = YES).

» Contract: the date when the quotation was signed.

e Expected dates and invoices matching the updated date for delivering the service described in
the line.

e Subtotal EUR: the total amount in euros.

3 Add the line by clicking on 2 and save.

Duplicating a quotation line

1 Edit the record sheet of the quotation of your choice.

Note

The quotation must not be validated.

2 From the Lines tab, select one or several quotation lines, right-click on your selection, then click
on Duplicate the selected lines.

3 Select the type of duplication in the window that displays:

Type Description
Simple Select Simple duplication to duplicate the selected line(s) a given number of times.
duplication

To do so, enter the number of duplications in the relevant field.

Example
If you duplicate two lines 3 times, 6 new lines are created:

* 3lines identical to the first duplicated line,
* 3lines identical to the second duplicated line.

Repetition Select Repeat by period, if you want the duplicated line(s) to be repeated in a specific period
by period (year, quarter, month, week or day) and a given number of times.

To do so, in the drop-down list, enter the number of repetitions in the relevant field and select
the type of period.
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Type Description

You duplicate a line which period is 08/31/2020. When duplicating, you indicate 2 times
per Year. 2 new lines are added:

 afirstline with 08/31/2021 as the period,
e and a second line with 08/31/2022 as the period.

4 Click on Validate.

L The selected line(s) are duplicated in the quotation.

5.2.3 Evaluating the quotation costs
1 Click on the Costs tab > VA > =+,
2 Select the type of cost in the drop-down list: PM, Other incurred costs, LP.

3 Fill in the columns linked to the costs to apply on the quotation and save.

5.2.4 Indicating the payment method

Once your quotation is saved, you can add the expected payment methods.

1 In the quotation header, click on the Terms hyperlink.
2 Select the payment information in the window that opens.
3 Click on the yellow arrow if you have set up payment methods for your customer and you want to

take them into account.

4 Validate. The hypertext's label is modified.

You can view the order's delivery schedule and the quotation's history whenever you want by clicking
on the relevant tabs.

Note

To create a quotation from an existing quotation, go to Edit > Duplicate the quotation

5.3 MODIFYING A QUOTATION

Reminder: unlike non-validated quotations, validated and signed quotations can neither be modified
nor deleted. To be able to update a validated quotation, a user must be granted specific access rights to
review the quotation.

» To modify a quotation, go to Edit > Modify > Modify the quotation.
» To delete a quotation, go to Edit > Delete.
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Updating the quotation's header

A validated quotation cannot be modified, unless it was reviewed. In this case, the following non-
financial sections can be updated:

» the contractual or delivery dates;
* the billing table's number.

1 From the quotation, go to Edit > Modify > Update the quotation header.

2 Modify the fields of your choice and save.

Modifying the payment terms

DMF 020231 SALES QUOTATIONS MODIFY PAYMENT TERMS

The payment terms are indicated in the Overview section displayed in the various tabs of a quotation's
record sheet. These terms can be modified irrespective of the quotation's status, but not directly in the
quotation's record sheet.

1 From the quotation of your choice, go to Edit > Modify the payment conditions.

2 Make necessary modifications and click on Validate.

Updating the cash journal for multiple quotations

DMF 020240 SALES QUOTATIONS MODIFY MULTIPLE QUOTATIONS PAYMENT CONDITIONS

The cash journal displayed in the payment terms in the Overview section can also be updated by
batch, from the quotations search results.

1 From the quotations search results, select one or multiple quotations, right-click on your
selection and click on Update cash journal.

2 Select the Bank journal in the help list, then click on OK.

Updating information about the recurrence in quotation lines

DMF 020242 SALES QUOTATIONS UPDATE RECURRENCE

It is possible to update at once the information about the recurrence in several order lines that have a
recurrence and to directly see the implication of such a recurrence on lines dates.

1 From a quotation Lines tab, select the lines of your choice.

Important

This feature is only available for lines that have a recurrence.

2 Right-click on the selection and click on Update recurrence for selected lines.
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3 In the update window, make the necessary modification.

 If you select a Periodicity other than Unique, then the fields in Recurrence information can
be modified. Fields in Dates cannot be modified as they serve information purpose only: the
dates are automatically updated based on the indicated recurrence information.

« Unlike fields in Dates, if you select Unique in the Periodicity, the other fields in the
Recurrence information can no more be modified. In this case, selected lines are no longer
considered as recurring.

4 Click on Validate.

L Recurrence information in selected lines are updated in the quotation.

5.4 SENDING A QUOTATION

5.4.1 Sending by email

This feature enables you to send quotations by email.

1 From a quotation, click on k=l in the action bar or go to Edit > Send the quotation by email.
2 In the Send the quotation by email window, enter the following information:
Field Description
Employee Select an employee in the help list to add it to the recipient list. You can add as many

employees as necessary.
The selected employee is automatically added to the table:

e Check A to send the mail to the employee's email address.
e Check Cc to add the employee's email address as carbon copy.
¢ Check Bcc to add the employee's email address as blind carbon copy.

Customer In the help list, select a contact linked to the customer associated with the quotation, to add it
contact to the recipients list. You can add as many customer contacts as necessary.

The selected customer contact is automatically added to the table:

e Check A to send the mail to the contact's email address.
¢ Check Cc to add the contact's email address as carbon copy.
e Check Bcc to add the contact's email address as blind carbon copy.

Template Select the quotation's report template in the drop-down list. These templates can be set up.

Email subject | Fill in the email subject.

Email body Select the mail's body format.
format

Attachment Select the attachments' format in the drop-down list.
format

Add linked If this box is checked, the files linked to the quotation will also be sent as attachments with the
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Field

Description

file to the email. If the box is not checked, only the quotation will be sent.

email

Attach file If this box is checked, the quotation will also be generated in the selected Attachment format
and will be added as attachment with the email. If the box is not checked, the quotation's
information will only be included in the mail's body.

New linked If this box is checked, the quotation will be generated in the selected Attachment format and

document will be added to the documents linked to the quotation.

3 Click on Validate.

L The email draft opens using your default messaging service. The email already includes the
information specified and is ready to be sent.

54.2

Sending with Tilkee

Tilkee is a tool that enables you to track digital documents in order to analyze your customers' reading
behaviors. Tilkee can be integrated directly in Akuiteo using a connector. This connector is only
available to send quotations to customers. It is used to send an email which contains a Tilkee link to
display the quotation generated by Akuiteo. Tracking a document using Tikee can then be done directly
from Akuiteo interface.

Important

Reference

To use this feature:

 the Tilkee connector must be correctly set up in Akuiteo;
» the connected employee's email address must be registered at Tilkee.

For more information about setting up the Tilkee connector, refer to the Setup guide Tilkee
connector.

1 From the desired quotation, click on the arrow on the & icon's right then click Send with Tilkee
or go to Edit > Send quotation > Send with Tilkee.

2 In the window that displays, enter the following information:
Field Description
Recipient Select a recipient in the help list to add it to the recipients list. The help list displays the

company's employees as well as all the customer's contacts linked to the quotation. You can add
as many recipients as necessary.

Linked The documents linked to the Akuiteo quotation are displayed in the table. Check the box in the
documents Selection column to add a linked document to the Tilkee project that will contain the quotation.
Template Select the Tilkee quotation's report template from the drop-down list. This template must be
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Field

Description

previously set up.

Email Select the Tilkee email's template from the drop-down list. This template must be previously set
template up.

Email Fill in the email subject.

subject

Format Select the quotation's format in the drop-down list.

3 Click on Send.

4 If the quotation has already been sent with Tilkee, a window opens to indicate a Tilkee project
already exists and makes you choose between:

e Add the document(s) to the current project - the quotation and linked documents will be
added to the other documents in the Tilkee project that already exists for the Akuiteo
quotation.

» Delete the current project and create a new one - The Tilkee project that already exists for
the Akuiteo quotation will be deleted and a new project will be created to include the
quotation and the linked documents.

L The email draft opens using your default messaging service. The email already includes the
information specified and is ready to be sent. The email also includes a Tilkee link: when the
recipients will click on this link, they will access the Tilkee project on a web browser and Tilkee will
track how the documents are read.

Note

When a quotation has been sent with Tilkee, the Tilkee tracking tab is displayed in the quotation
screen. This tab displays a Tilkee screen directly in Akuiteo to view the project's statistics.

Tilkee can also be opened in a web browser: from the Tilkee tracking tab, click on the arrow on
the right of the Tilkee tracking title, then click on Open URL in web browser.

5.5 VALIDATING AND PRINTING A QUOTATION

Reference

If you want a management object to be approved before validation, you can use the approval
requests feature.

For more information, refer to the Dashboard User Guide,.

Validation is essential when processing a quotation. A validated quotation cannot be deleted but can be
modified if specific rights have been granted to the user.

You can only validate the quotation or validate and print it at the same time.

Prerequisites: the customer's code must be configured by default.
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To validate a quotation, open the quotation and click on Edit > Validate the quotation. The quotation
switches from 'Draft' to 'Validated'.

To validate and print the quotation:

1 From the quotation, go to Edit > Validate and print. The quotation switches from 'Draft' to
'Validated' and the printing screen displays.

2 Select the quotation's printing template. Akuiteo offers several printing templates, such as:

e quotation: enables you to print a standard quotation;

» order form: enables you to print a quotation as an order form. The customer receives an
order form, but the offer continues to be processed as a quotation in forecasted activities;

e proforma quotation;

e customer dunning letter.

Reminder:

e The current date is automatically entered as the validation date.

» Only validated quotations are taken into account in the initial and projected flows. Each quotation
line is taken into account in the flows, at the expected date indicated in the line and, if not
specified, at the date when the flow was generated.

Reference

Once the quotation is validated, you can send it by email to the company's employees or to the
customer's contacts for electronic signature. For more information, refer to Signing a document
electronically (p. 41).

5.6 DISSOCIATING THE QUOTATION

A draft or validated quotation can be dissociated to create one or several quotations from the lines
selected in the original quotation.

You send a 4-service-lines quotation to your customer. The customer accepts to order 2 services
lines. In this case, you can split the original quotation to generate:

e a quotation with the two ordered lines;
e another quotation with the remaining two lines.

1 From the Lines tab of the quotation's record sheet, select the lines to add to the new quotation.
2 Right-click on this selection and click on Dissociate quotation.
3 If the original quotation has already been Validated, select the archiving Reason in the help list

and enter a Comment, then click on Validate.

L The Dissociate quotation window opens and displays an overview of the dissociation.
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4 Check Open quotation after validation for each quotation, to automatically open the created
or edited quotations' record sheet after the dissociation.

5 Click on Validate.
L The original quotation is dissociated.
If the original quotation is still a draft:

 the lines selected for dissociation are added to a new draft quotation, numbered using the -A
suffix.
e The original quotation is modified to keep only the lines that were not selected for dissociation.

If the original quotation has already been validated:

 the lines selected for dissociation are added to a new draft quotation, numbered using the -A
suffix.

 the lines that were not selected for dissociation are added to a new draft quotation, numbered
using the -B suffix.

e The original quotation is archived.

5.7 REVIEWING AND ARCHIVING A QUOTATION

Reviewing the quotation

To be able to modify a quotation, you must first review it.

1 From the validated quotation, go to Edit > Administration > Review quotation. The reviewed
quotation is classified.

2 In the review screen, enter a new quotation's number or keep the default number that is
automatically incremented. A copy of this 'Draft' quotation is created and hyperlinked to the
original quotation.

Archiving the quotation

When a sales offer doesn't stand anymore, the quotation's budget must be removed from the portfolio
analysis. You must classify the quotation as 'Archived' since it was already validated and cannot be
deleted.

1 From the validated quotation, go to Edit > Administration > Archive the quotation.

2 In the archiving screen, indicate the reason why the quotation must not be taken into account
when carrying out analysis and validate. The quotation is now archived.
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6 Receiving a sales order

Your customer has accepted your quotation. You can now convert it to a sales order.
The orders can be issued:

 ejther from the conversion of a quotation;
e or directly when issuing the order.

A sales order contains financial information (linked to one or several projects) as well as amounts and
expected billing dates. These are information that will enable the user to monitor the dashboard for
orders in progress split over a period of time.

A project can have several orders in progress (if an amendment is made for example).

6.1 CREATING A SALES ORDER FROM A
QUOTATION

The quickest solution is to create an order from your quotation. It enables you to retrieve the
quotation's information without having to type it again.

Prerequisites:

e The quotation must be validated.

e Your company's Third-party and reconciliation account numbering setup must be activated in
Tools > Setup > General Setup > Company. It enables the automatic conversion of your
prospect into a customer.

1 From your quotation, go to Edit > Convert the Quotation to a Sales Order.

2 In the successive dialog boxes, enter the automatic actions to perform:

« If the third-party linked to the quotation is just a prospect, you can convert the prospect to a
customer and add him to your customers list.
 If you want the quotation to be booked in the budget, convert it to a signed quotation.

The order is created and opens in a new tab.

The order (as well as all orders generated via revision or reception, deliveries and invoices) is linked to
the signed quotation, which you can access from the History tab.

Note

If the currency on the quotation differs from the default currency (USD instead of EUR, for
instance), Akuiteo automatically uses that same currency (USD) in the order.

6.2 CREATING A SALES ORDER

You can create several types of sales orders:
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» astandard sales order;

e aninternal order: if you offer internal services, you may have to standardize the transaction via an
internal order that must be emitted for an "internal" customer. Each order line will have to be
built from a sold product associated with a class 9 account;

* agroup sales order: you must use this option when placing an order for an external company that
belongs to the same group (of companies) as your company. Each order line will have to be built
from a sold product linked to the group;

The creation process remains the same.

Note

You can create a new sales order by duplicating an existing order via the Edit > Duplicate Order
menu.

6.2.1 Entering general information
1 Go to Management > Sales > Orders > [,

2 Under the Header tab, enter the following information:

 Internal # : the order's number. Akuiteo automatically generates a number when the user
doesn't enter one.

e Journal: the sales journal linked to the order. If a sales journal is set up by default for the
connected user, this field is automatically filled in but cannot be modified.

» Ref. Customer: the customer's order reference.

e Order Date: the date when the order was created.

e Customer ref. date: the expected date of completion set up by the customer.

* Billing schedule #: the number of the billing table associated with the order. Akuiteo
automatically retrieves this information when the user automatically generates a billing table
from an order.

 Price mode: the pricing method.

e Employees in charge of the order.

 Storage unit: the products' storage unit (if Storage management is enabled).
 Entity, Currency, and Currency rate.

3 Enter the customer's contact details.

4 Enter the project's information:

e Multi-project: checked if the quotation is linked to several projects, phases or sub-phases.

 Single-project and multi-phase: enables you to link the entire quotation to a project's phase.

» Contract: the default contract date if it is indicated in the header. Matches the date when the
company begins to provide the service described in the line.

e Expected: the expected service delivery or end dates.

e Project, phase and sub-phase codes.

5 Enter a comment about the order in the Text on order section.
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Once your order is saved, you can automatically enter an already configured text by clicking on d >
Modify text from templates or .

6.2.2 Managing order lines

Adding an order line

1 Click on the Lines tab, then on =+ at the top right of the screen.

2 Fill in the fields in the lower part of the screen:

Sold product's grouping, reference and label.

Reference: the products' references.

Quantity of sold products and inventories packaging.

Sold product's unit price. A sales price is displayed by default when it is associated with the
selected product.

Discount %: the discount amount in percentage.

Billing type: select the type of billing in the drop-down list.

Project: the project's code linked to the offer line. This information can only be entered if the
quotation is multi-project / phases / sub-phases (Multi = YES).

Phase: the project (phase) or phase (sub-phase) to which the offer line is linked. This
information can only be entered if the quotation is multi-project / phases / sub-phases (Multi
= YES).

Contract: the contract date when the order was signed.

Delivery date / Billing date : matches the updated delivery and billing dates of the service
described in the line.

3 If the price on the order line has to be reviewed, then fill in the following fields in the
Revision section:

Field

Description

Index

Select the revision index from the help list. If an index is set on the sold product associated with
the order line, then that index is automatically filled in.

To set up indexes, go to Help Desk Setup > Service contracts > Indexes.

The following fields are not displayed when the Index has no entered value.

Periodicity Select the periodicity in the drop-down list. A default periodicity is displayed when a periodicity is

set on a sold product linked to the order line.
The periodicity enables the user to automatically indicate the date for the next revision when
reviewing prices.

Example

The next revision date indicated in a line was 07/07 and the periodicity is defined on Half-
yearly. When calculating reviewed prices, the next revision date will therefore be 07/07.
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Field Description

Next rev. Enter the date for the next revision. This date enables you to retrieve the relevant order when
using the price revision feature in the orders module.

Date Y-1 Indicates the date when prices were last revised.

This field is automatically filled when the price in the order line is reviewed. When this field is
empty, that means the price in the order line has never been reviewed.

Value N-1 Indicates the index value entered during the last revision.

This field is automatically filled when the price in the order line is reviewed. When this field is
empty, that means the price on the order line was never revised.

U. Price Ex. | Indicates the unit price Ex. tax entered on the order line during the last revision.

tax Y-1
This field is automatically filled when the price in the order line is reviewed. When this field is

empty, that means the price on the order line was never revised.

Date Y Enter the index's current reference date. Depending on values entered when setting up the
index, this reference date enables the user to determine that index's Value Y.
Example

The index setup (monthly periodicity) indicates 275.0 as the value in June. If you enter
06/10 as the reference Date Y, then 275.0 will be the default Value Y.

Value Y Indicates the current index's value based on the reference Date Y. This value is automatically
filled in and cannot be modified.

Date Y+1 Enter the reference date for the next index revision.

4 Add the line by clicking on 7, then save.

5 If you want to copy, split or break down a line, right-click on the line and select the relevant
option.

6 In the opening window, enter the periods and the way you want to split the lines.

7 Save your order.

Once you save the order, you can generate down payments by right-clicking on the line and selecting
the relevant option.

You can view the order's delivery schedule and recipients at any time.

Duplicating an order line

1 Modify an order's record sheet.

Note

The order must not be validated.
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2 From the Lines tab, select one or several order lines, right-click on your selection, then click on
Duplicate the selected lines.

3 Select the type of duplication in the window that displays:

Type Description
Simple Select Simple duplication to duplicate the selected line(s) a given number of times.
duplication

To do so, enter the number of duplications in the relevant field.

Example
If you duplicate two lines 3 times, 6 new lines are created:

* 3lines identical to the first duplicated line,
* 3lines identical to the second duplicated line.

Repetition Select Repeat by period, if you want the duplicated line(s) to be repeated in a specific period
by period (year, quarter, month, week or day) and a given number of times.

To do so, from the drop-down list, enter the number of repetitions in the relevant field and
select the type of period.

Example

You duplicate a line which period is 08/31/2020. When duplicating, you indicate 2 times
per Year. 2 new lines are added:

 afirstline with 08/31/2021 as the period,
* and a second line with 08/31/2022 as the period.

4 Click on Validate.

L The selected line(s) are duplicated in the order.

6.3 SIGNING AN ORDER

If you want a management object to be approved before validation, you can use the approval requests
feature.

For more information, refer to the Dashboard User Guide,.

6.4 VALIDATING AND PRINTING AN ORDER

Before validating an order, you can update the schedule or split the billing lines to specify the delivery
and billing dates. A validated order cannot be modified nor deleted.

You can only validate the order or validate and print it at the same time.

To validate the order: from the order, go to Edit > Validate without printing. The order switches from
'Draft' to 'Validated'.
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To validate and print the order:

1 From the order, go to Edit > Validate and print. The order switches from 'Draft' to 'Validated'
and the printing screen opens.

2 Select the order's printing template. Akuiteo suggests several printing templates, such as:

e Order: enables you to print a standard order.

» Order form: enables you to print an order as an order form. The customer receives a delivery
note.
» Proforma invoice order.

Reminder:

e The current date is automatically entered as the validation date.

» Validating the order allows you to start the delivery and the billing. Moreover, only validated
orders are taken into account in the initial and expected flows.

6.5 REVIEWING AND LOGGING AN ORDER

Reviewing the order

A validated order must be reviewed rather than modified.
1 From the validated order, go to Edit > Review order. The reviewed order is classified.

2 In the review screen, enter a new number for the order or keep the default number that was
automatically incremented.

3 Enter the new order's date and validate.

A copy of this 'not-validated' order is created and hyperlinked to the original quotation and order. You
must then repeat the validation process.

Logging the order

Logging an order allows you to keep an image of the initial order. If an order was not issued from a
logged quotation, you must perform this type of archiving before delivering that order.

Reminder: you can log an order only if that order is not a former logged quotation ('signed' quotation,
state code 4).

From the validated order, go to Edit > Log order. The order is automatically added to the orders'
history list.

6.6 REVIEWING AN ORDER'S PRICE

DMF 020331 SALES SALES ORDERS REVIEW PRICES

Depending on the duration of a sales order, you may have to review service prices based on the value
of the relevant revision index.
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Important

To be able to review the lines in a sales order, you must have filled the fields in the Revision
section for the relevant order lines.

The order must be validated but not delivered.

Search for orders to be reviewed.
1 Click on Management > Sales > Review prices > Orders.

L The search screen opens. This screen is similar to the one that displays when searching for
ordersthat have an additional tab for Price Review.

2 Enter the search criteria of your choice. In Price review, enter the following criteria:

Criterion Description

Reference date | Enter the reference date that will be used to update prices in the order lines, based on the
index value entered on that date. By default, the current date is filled in.

Example

The index setup (monthly periodicity) indicates 275.0 as the value in June. If you
indicate 06/70 as the reference date, then 275.0 will be the value used when reviewing
prices.

Index Select the relevant index in the help list.

To set up indexes, go to Help Desk Setup > Service contracts > Indexes.

To be reviewed Enter the revision period that matches with the date for the next revision entered in the
between ... and order lines.

3 Start the search.

L The validated and reviewable orders matching with the search criteria are displayed in the
results window.

Calculating reviewed prices

The feature for calculating prices enables the user to simulate new prices in the order lines based on
the index value entered on the selected reference date. Values displayed in the table are therefore
updated but the data remain unchanged.

From the results in the reviewable orders, click on Ll at the top right of the screen to display the
calculation for reviewed prices in the table lines:

e Values in the Date Y, Value Y and U. Price Ex. tax Y columns are respectively moved to Date Y-

1, Value Y-1 and U. Price Ex. tax Y-1 columns.
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e The Date Y column now displays the first day of the month - for the reference date that was
indicated (for example, for a reference date entered on 06/20/2020, the Date Y column displays
06/01/2020).

e The Value Y column now displays the index value entered on Date Y.

e The U. Price Ex. tax Y now displays the unit price for the order line, calculated based on the
index's Value Y.

e The Next rev. column displays a new due date, calculated based on the initial next revision date
to which the associated Periodicity is added.

The next revision date indicated in a line was 07/07 and the periodicity is defined on Half-yearly.
When calculating revised prices, the next revision date will therefore be 07/017.

Updating prices

\J
From the results list for reviewable orders, click on #, then confirm the price review. All displayed lines
are reviewed based on the index's value entered on the selected reference date. Data linked to price
review are therefore updated.

Note

The results list is updated. Depending on the criteria indicated in the search screen, you may not
be able to modify the order lines, for example if the next revision date you have entered in To be
reviewed between ... and ... is no more included in the indicated period.

6.7/ MODIFYING AN ORDER

Note: validated orders as well as canceled or delivered orders can neither be modified nor deleted. To
update a validated order, you must first review it.

e To modify an order, go to Edit > Edit order.
e To delete the order, go to Edit > Delete.

Canceling an order

In some cases (e.g. a project canceled due to a problem with a customer), an order remainders must be
canceled as the services will neither be performed nor billed. Such services must be removed from the
sales projections.

When an order is canceled, its status switches from 'Validated' to 'Delivered'. A copy of this order -
marked as 'Delivered' and displaying negative amounts - is generated.

1 From the order, go to Edit > Cancel the order.

2 Enter cancellation dates.

Updating the recipient list

Go to Edit > Update the recipient list, if you want to quickly update the order's recipients list.
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Changing the customer to bill

Go to Edit > Change the customer to bill, if you want to quickly modify the customer to bill.

Creating the billing table
This feature allows you, in a single operation, to:

e create a billing table similar to the order;
 associate the newly-created billing table with the order, specifying the table's number in the
order's header.

To do so, go to Edit > New billing schedule.

Updating the order's header

A validated order cannot be modified (it must be reviewed). However, some sections (non financial) can
be modified by updating the order's header. This is the case for contractual or delivery dates as well as
the billing table's number.

1 Go to Edit > Update the order's header.

Click on the Lines tab, select a line, then click on .

2
3 In the Carry forward dates window, update the contractual and delivery dates, then validate.
4 Click on i to display the lines' update screen, modify it and validate.

5

Save your modification.

Postponing dates for selected lines

DMF 020316 SALES SALES ORDERS UPDATE SELECTED LINES

You can quickly split order lines.
1 From the Lines tab, right-click on the line to postpone.
2 Select Postpone the dates for the selected lines.

3 In the screen that displays, enter:

e the service's start and end dates;
e the contractual dates;

» the expected delivery dates;
 the expected billing dates.

4 Validate.

Reminder: Make sure the delivery and billing dates are coherent.
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Updating the information about the recurrence in order lines

DMF 020333 SALES SALES ORDERS UPDATE RECURRENCE

It is possible to update, in a row, the information about the recurrence in several order lines that have a
recurrence and to directly see the implication of such a recurrence on lines dates.

From an order's Lines tab, select the lines of your choice.

This feature is only available for lines that have a recurrence.

1

‘ Important
2 Right-click on the selection and click on Update recurrence for selected lines.
3

In the update window, make the necessary modification.

 If you select a Periodicity other than Unique, then the fields in Recurrence information can
be modified. Fields in Dates cannot be modified as they serve information purpose only: the
dates are automatically updated based on the indicated recurrence information.

« Unlike fields in Dates, if you select Unique in the Periodicity, the other fields in the
Recurrence information can no more be modified. In this case, selected lines are no longer
considered as recurring.

4 Click on Validate.

L Recurrence information in selected lines are updated in the order.
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7 Delivering a sales order

Every order can be delivered. Delivery means a service has been performed or a good was supplied.
The customer usually acknowledges receipt of the service or good by signing a delivery note.

A delivery can be considered as a pre-billing element that can be managed by a project manager. The
delivery will decrement the order and will therefore have to be validated and converted to an invoice.

From a sales order, two delivery options are available to you: on quantities or on the amounts.

Reference

A delivery note can be sent by email - to the company's employees or customer's contacts - for
electronic signature. For more information, refer to Signing a document electronically (p. 41).

7.1 DELIVERING THE ORDER ON QUANTITIES

Reminder:
Delivery on quantities is possible if the quantities in the lines exceeds 1.

An order can be totally or partially delivered. When the delivery is partial, an order remainder is
generated. The remainder keeps the order's number and the delivered order is renumbered.

1 From a sales order, go to Edit > Deliver the order on quantities.
2 In the Deliver the order on quantities screen, check if the information on the delivery is
correct.

3 Modify the delivery and expected billing dates or keep the one entered by default.
4 In the table below, modify the quantities to deliver if needed.

5 Click on:

« All lines, to automatically enter the delivery rate in the lines with the quantity ordered. We
recommend you use this option if the order must be completely delivered.

» Selected lines, to enter quantities to be delivered separately.

* No line, to reset the quantities to be delivered.

6 Click on Create the delivery to create the delivery, validate the order lines and deliver.

e Click on Yes to directly validate the delivery.
« If the delivered order lines are recurrent and the sold product is linked to a service, then click
on Yes to generate the contract(s) when delivering the order.

L The newly-created delivery's record sheet opens.
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7.2 DELIVERING THE ORDER ON THE AMOUNTS

Reminder: delivery on the amounts is possible if the quantity in the lines is equal to 1.
1 From a sales order, go to Edit > Deliver the order on the amounts.

2 Follow the same procedure as in Deliver the order on quantities.

7.3  MARKING / UNMARKING THE DELIVERY AS
BILLED

The administrator uses this feature when, by error or during the manual retrieval of data, an invoice
was issued irrespective of the procedure to follow when delivering an order then billing the delivery.

1 From the delivery screen, go to Edit > Administration > Mark the delivery as billed.

2 Enter the delivery date before validating your choice.

7.4 LINKING TIMESHEETS TO THE DELIVERY NOTE

Timesheets can be linked to a delivery note.

1 From a delivery's Linked timesheets and expenses tab, select one or several timesheets in the
List of time linked to the delivery note.

2 Right-click on your selection, then click on Link the selected time lines to the DN.
3 Click on Yes to validate the linking.

L The selected timesheets are linked to the delivery note and are displayed in the List of time
linked to the delivery note.

To dissociate timesheets, right-click on the relevant lines in the List of time linked to the delivery
note, click on Dissociate the selected time lines from the delivery note, then validate the
dissociation.

7.5 LINKING AN INVOICE TO THE DELIVERY NOTE

DMF 020435 SALES DELIVERIES LINK INVOICE TO DELIVERY NOTE

An independent invoice can be linked to a delivery note:

e validated and not-billed;
* marked as billed, with no associated invoice.

1 From a delivery's record sheet, click on Edit > Link invoice to delivery note.
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2 In Invoice to attach, select the invoice in the help list. This list contains all the sales invoices (or
credit notes) linked to the delivery, that were booked but not yet linked to a delivery.

3 Click on Validate.

L The selected invoice is linked to the delivery note and the delivery is marked as billed. The
invoice's date is retrieved as the delivery's billing date.

7.6 SPLITTING A DELIVERY

You can create several delivery lines from a single line.
1 In the delivery screen, go to VA > Split a delivery by quantity / by amount.

2 In the Split the delivery screen, go to Edit > Validate delivery splitting.

7.7 CANCELING THE DELIVERY

DMF 020418 SALES DELIVERIES CANCEL
1 From the delivery screen of your choice, go to Edit > Administration > Cancel.
2 Enter the Cancellation date.
3 Click on Validate, then confirm the cancellation.

L The delivery is canceled.
If the delivery referred to the entire order, already marked as Delivered:

 the canceled delivery is marked as Canceled,

 adelivery with negative values is automatically created and displayed as Canceled;
 the initial order's status changes from Delivered to Canceled,

 an order with negative values is automatically created and displayed as Canceled;
e anon-validated order is created with positive values.

If itis a partial delivery, the initial order is divided into two orders: one order that is delivered with the
delivery's amount, and one order that is not delivered with the remaining amount. If the partial delivery
is canceled, the delivered order is the only one impacted.

/7.8 DELETING THE DELIVERY

e From a delivery, go to Edit >Delete.
Depending on the type of delivery, deleting:

 reconstructs the sales order from which the delivery was generated, if the delivery is of DEL type;
 switches the status of the delivered time lines from "Billed" to "Validated", if the delivery is of TIM

type;
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» switches the status of the delivered expense report lines "Billed" to "Validated", if the delivery is of
EXP type;

» marks the purchase invoice line as "Not billed" ("Rebilled" box not checked) if the delivery is of
PUR type;

 recalculates the next maintenance contract's due date if the delivery is of CRTM type.

A delivery can be deleted only if it is not billed.
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8 Signing a document electronically

DMF 020241 SALES QUOTATIONS ELECTRONIC SIGNATURE

020434 SALES DELIVERIES ELECTRONIC SIGNATURE

Akuiteo interfaces with Universign APIs to enable you to send by email documents that were generated
from the Application Desktop to a customer's contacts and to the company's employees for them to
electronically sigh documents.

There are two types of documents that can be signed electronically:

 validated quotations;
e delivery notes.

Important

To use this electronic signature, the connection with Universign must be configured and activated
from the Administration console.

Reference

For more information, refer to the Administration console Setup Guide.

8.1 CONFIGURING THE ELECTRONIC SIGNATURE

Setting up the electronic signature enables you to define the management objects concerned by the
electronic signature. Depending on the type of management object, this setup also enables you to
define the signature profile and whether the object should be turn into another once signed
electronically.

Note

If you disable the electronic signature for an object type, all ongoing signature requests for this
type will be automatically canceled.

The setup of the electronic signature depending on the type of management object can be accessed
from General setup > Cross-cutting > Electronic signature. Click on the ***** tab to set up the
electronic signature for all your companies, or click on the company tab to set it up for this company
specifically.

In the Sales objects section, set up the electronic signature for all management objects of the sales
module:

Field Description

Sales Select this option to activate the electronic signature on sales quotations.
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Field Description

quotations When this option is selected:

* Fillin the Signature profile to use for signing sales quotations. If no profile is specified,
the default Universign profile is used.

e Check Automatically turn signed quotation into order so that, when all signers have
signed (COMPLETED transaction status), the sales quotation is turned into an order. The
actual signature date of the quotation is updated automatically with the signature date of
the last signer.

Delivery Select this option to activate the electronic signature on sales delivery notes.

notes
When this option is selected:

e Fill in the Signature profile to use for signing delivery notes.

e Check Automatically turn signed delivery note into invoice so that, when all signers
have signed (COMPLETED transaction status), the delivery note is turned into an invoice.
The signature date of the delivery note is updated automatically with the signature date of
the last signer.

Note

A Universign signature profile can be set up for each type of management object. This profile is
used to customize, among other things, the logo displayed, the validity period for transactions or
the emails and text messages sent. Contact your Akuiteo management project to set up the
different signature profiles.

8.2 SETTING UP PRINTING TEMPLATES

Printing templates enable you to associate a Birt printing with a type of management object in Akuiteo.
If you want to print an Akuiteo quotation in PDF format, the printing template determines the
quotation's layout and structure in PDF format.

The electronic signature enables you to electronically sign quotations and delivery notes. To configure
the signatures' location, you must set up a specific printing template:

1 From the setup menu, go to Reports setup > Shared, open an existing printing record sheet or
click on &4 in the action bar to create a new template.

Click on the Universign tab.

Important
The printing template must be one of the following types: a Quotation or a Customer delivery.
2
3 To add new signature details, click on + at the top right of the table.

4

In the Coordinates entry window that opens, fill in the following fields:
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Field Description

Page Enter the number of the page where the signature must be added. To add the signature on the last
page, enter -1.

X Enter the X coordinate (X-axis) in pixels to place the signature vertically on the page.
This coordinate must be entered in pixels, with a 72 dpi resolution.

Y Enter the Y coordinate (Y-axis) in pixels to place the signature horizontally on the page.
This coordinate must be entered in pixels, with a 72 dpi resolution.

Signer Enter the signer's index to determine the signatures' order based on their coordinates. For the first

index signer, enter 0.

Example

In the printing template, you add coordinates for two signatures. These two signatures are
added on the last page of the document and must be aligned at the bottom of the page.

For the first signature, the index is 0 and you place the cartridge at the bottom left of the page.
For the second signature, the index is 1 and is placed at the bottom right of the page.

Once you send the document to be signed electronically:

« the first signer in your recipients list will sign at the dedicated location on the left (index
0);
» the second signer will sign at the dedicated location on the right (index 1).

5 Click on Validate.

L3 Signature details are added. You can add as many coordinates as necessary to set up the
printing template.

8.3

1 From the Validated quotation's record sheet or delivery's record sheet, click on Edit > Publish

SENDING A DOCUMENT FOR ELECTRONIC
SIGNATURE

and request electronic signature.

2 In the window, enter the following information:
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Field Description

Employee Select a company's employee or a customer's contact from the help list to add it to the recipients'
list for electronic signature. You can add as many employees or contacts as necessary.

Check the corresponding options for each added recipient:

* Ato add the employee or contact as a signer. The order in which employees or contacts are
added matches the order used when sending documents for electronic signature. When
multiple recipients are entered, the request for signature is first sent to the first signer in
the list. Once the first signer signed the document, the request is sent to the second signer,

and so on.
Customer e Ccto add the employee's or contact's email as carbon copy when sending the final signed
contact document.

* Bcc to add the employee's or contact's email as blind carbon copy when sending the final
signed document.
Note

The recipients specified in the Recipients tab of the quotation or delivery note are
automatically added to the list of signers.

Template Select the quotation or delivery note printing template from the drop-down list. This template
must be previously set up.

e |If the printing template was set up for electronic signature, signatures will be placed
accordingly. If cartridges are meant for specific signers, the signers order must match the
order indicated by the signer's index. If you select more signers than there are cartridges
set up, the additional signatures will be placed at the bottom of the last page, from right to
left. When there are 2 signatures on the same line, the next signatures are added on the
line above, and so on.

Reference

For more information, refer to Setting up printing templates (p. 42).

 If the selected printing template was not set up for signatures with the corresponding
coordinates, the first signature is added at the bottom right of the document's last page.

The next signature is added on the left. When there are 2 signatures on the same line, the
next signatures are added on the line above, and so on.

If you mistakenly added an employee or a customer contact in the recipients list, uncheck the
corresponding box in column A to avoid sending the document for signature.

3 Click on Validate.

L An email with a Universign link to the document to sign is sent for electronic signature to the
first recipient. Each signer has a deadline (in days) for signature and such deadline is entered
when setting up the account at Universign.
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8.4 TRACKING A DOCUMENT'S ELECTRONIC
SIGNATURES

When a quotation or a delivery note is sent for electronic signature, the Signatures tab is added to the
record sheet of the corresponding management object. This tab displays the signatures table in which
signatures are first grouped by transaction then by signer. We talk of a transaction when a document is
sent for electronic signature and is displayed on a line in the tracking table. If the transaction is canceled
and another request for signature is sent, then a second transaction line is added on the table. Unfold
each transaction line to display the various signers as well as the status for each signature.

Important

Once signed by all the recipients, the signed document is added to the Linked documents tab.
The document is locked and can therefore neither be modified nor deleted.

For each signer, the following information is available:

» Information about the transaction, that is, the request for electronic signature. Thanks to the
information sent via Universign, these fields are updated as the document is being signed.

Note

Each time the status of a signature changes, an automatic email is sent to the requester, i.e. the
email address used by the user who initiated the request for signature and entered in Requester
of the transaction.

e The signer's contact details (first name, last name, email address).
e The signature's status, which can be:
© Requested for signature = The document was sent for signature but the signer has not
yet signed it
° In progress = The signer will receive the request for signature once the preceding signers
sign the document
o Signed = The signer has signed the document
© Canceled = The user canceled the request for signature or one of the recipients has
refused to sign the document.
o Expired = The due date set for the recipients to sign the document has expired and the
electronic signature is no more available

e The signature date.
e The denial reason, in case the contact or the employee has refused to sign the document.

8.5 DUNNING A REQUEST FOR ELECTRONIC
SIGNATURE

Note

A request for signature that expired or was canceled cannot be dunned.
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However, you can dun a signer when a request for signature has already been sent for a quotation or a
delivery. When a request is dunned, the transaction's expiration date is reset. Dunning a request
enables you to postpone a signer's due date, thus avoiding that a request for electronic signature
expires.

To dun a request, click on Edit > Dun the request for electronic signature in the quotation or
delivery's record sheet. The current signer, i.e. the line with Requested for signature, receives a
dunning email.

8.6 CANCELING A REQUEST FOR ELECTRONIC
SIGNATURE

Note

A request for electronic signature that has expired cannot be canceled. It is also impossible to
cancel a request when all the recipients have already signed the document.

When a request for signature has been sent for a quotation or a delivery, it is possible to cancel it.

From the quotation or the delivery's record sheet, go to Edit > Cancel the request for electronic
signature and confirm the request cancellation. The request is canceled for all the recipients.
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9 Billing the customer for an order

Employees with the relevant access rights can create invoices:

e From a delivery;
e From a billing table;
 Directly from the invoice management module.

Invoices can be generated by batch, from multiple delivery notes for instance.

The user or another user with necessary rights must book the invoices to automatically generate sales
account entries in the Account module.

The invoice will be booked and printed in the indicated number of copies.

The payment terms can be set up in the customer and/or project's record sheet. When creating an
invoice, Akuiteo calculates the projected payment date based on these payment terms. The user can
modify this date if necessary (the initial deadline is kept).

9.1 CREATING A SALES INVOICE

You can create several types of invoices or credit notes:

e anindependent invoice/credit note: consists in inserting a header and one or several invoice lines;

» aninternal invoice/credit note: if you offer internal services, you may have to standardize the
transaction via an 'internal' order that must be emitted for an 'internal' customer. Each invoice
line will have to be built from a sold product associated with a class 9 account;

e agroup invoice/credit note: you must use this option if you issue an invoice for an external
company that belongs to the same group (of companies) as your own company. Each invoice line
will have to be built from a sold product linked to the group.

* Invoice/credit note to issue.

The creation process is the same.

9.1.1 Entering general information
1 Go to Management > Sales > Invoices >[4,

2 Under the Header tab, enter the following information and save:

e Number: the invoice's number. Akuiteo automatically enters the invoice's number if the user
didn't enter one and the numbering was configured from the sales management module.
 Journal: the sales journal associated with the invoice. If a sales journal is set up by default for

the connected user, this field is automatically filled in but cannot be modified.
e The creation date.
e The name of the manager in charge of the invoice in the Manager field.
» The associated entity and the currency code.
e The customer's references, i.e. the invoice's number at the customer's.
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The customer's billing address. The icon ™ enables you to access the customer's addresses.
The project's information

9.1.2 Adding lines to the invoice

1 Click on the Lines tab, then on =+,

2 Fill in the fields in the lower part of the screen:

Grouping and reference of products to bill.

Quantity: the number of billed products in the line.

Unit price: the sold product's unit price. If a sales price is associated with the selected product,
it is displayed by default.

Discount %: the discount amount in percentage.

Account / Reconciliation account: the account and reconciliation account's numbers.

Project / phase / sub-phase: the project's code to which the offer line is linked and the
project's phase and sub-phase. This information can only be entered if the quotation is multi-
project / phases / sub-phases (Multi = YES).

Start and end dates.

Resource: the type of resource (labor or other resources) used for the service.

Delivery note and task linked to the invoice.

Holdback: enables you to mark the line as a Holdback (subject to the DMF 020568).

3 Check the boxes if you want to keep the information on the line and lock the existing data.

4 Select the type of VAT to apply:

Receipts / Debits: the classification of the invoice depending on its type in order to break out
invoices by VAT regime in the reporting tool

Without tax: allows you to issue a tax-free invoice. This option is checked by default if the
customer is VAT-exempt.

5 Save.

9.1.3 Generating an invoice payment schedule

You can generate an invoice payment schedule if you want for example to give your customers the
possibility to make multiple payments without additional fees when they purchase licenses.

1 Open an invoice and go to Edit > Administration > Generate the invoice payment schedule.

2 In the window that displays, enter the following information: the due date for the first payment,
the periodicity, the number of due dates and force the due date on the last day of the month.

3 Validate.

The payment schedule is available in the invoice's Due Dates tab.

You can also add recipients or other information by clicking on the relevant tabs.

To create a new invoice by duplicating another invoice, go to Edit > Duplicate the invoice.
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Note

If the FC_RETENU-GAR management rule is activated, a line with the due date will be created for
each invoice line marked as Holdback. The due date is established based on the No.Days
indicated in the Holdback section, at:

 the project;
» the customer (if not indicated on the project);
e the company (if not indicated on the customer).

The due dates related to the Holdback can neither be modified nor deleted.

9.2 CREATING AN INVOICE FROM A DELIVERY

NOTE

There are several ways to bill a delivery.

1

2

Go to Management > Sales > Deliveries and open a delivery note.
If you opt for billing deliveries by batch:

In the results list, select the relevant delivery notes and click on =
Confirm the invoice generation.

Enter the invoice's date and confirm.
Fill in the invoice's record sheet.

Eal

If you opt for grouping deliveries in an invoice:

1. In the results list, select deliveries to group and click on B
2. Enter the number of invoices to generate per customer or employee.
3. Fill'in the invoice's record sheet.

If you want to create an invoice directly from a delivery note:

1. Double-click on the search result to open the delivery note to bill.
2. Go to Edit > Invoice the delivery.
3. Fillin the record sheet: billing date, planned payment, text on invoice.

Note

If the billed delivery note is generated from a contract, the next schedule payment indicated in
the contract is updated - only if there is no pending non-billed delivery associated with that
contract.

If this type of invoice is deleted, then the next payment schedule indicated in the contract reduces
the number of due dates each time an invoice is deleted. In this case, the date on the contract
must be manually modified before generating delivery notes.
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9.3 CREATING AN INVOICE FROM THE BILLING
TABLE

9.3.1 Creating a sales billing table

It is recommended to create a billing table prior to the creation of an invoice. You can view and
automate the sales process using this tool.

Entering general information
1 Go to Management > Sales > Billing schedules > [1.

2 Under the Header tab, enter the following information:

e Number: the billing table's number. Akuiteo automatically generates a number when the user
doesn't enter one. This numbering can be configured in the sales management options
depending on the company, the accounting period and the journal.

 Journal: the sales journal linked to the billing table. If a sales journal is set up by default for the
connected user, this field is automatically filled in but can be modified.

» Order and invoice creation date.

» Mgr: the name of the employee in charge of the billing table.

» The entity to which the offer is linked.

e Currency and currency rate. The default rate is 1.00000000.

» Ref. Customer: the invoice's reference at the customer's.

3 Enter the name of the customer linked to the table. Contact details are automatically added.

4 Enter the project's information:

» Multi-project: enables you to specify whether the billing table is linked to several projects,
phases or sub-phases.

 Single-project and multi-phase: enables you to link the billing table to a project's phase.

e Project: the project, phase and sub-phase's code.

Adding billing lines
1 Click on the Lines tab, then on=+ at the top right of the screen.

2 Under the Multiple criteria section, fill in the following fields:

e Products' grouping and reference (e.g. products' maintenance).

» Expected quantity to be sold and article's unit price. Akuiteo automatically suggests the sales
price when this latter is associated with the selected product.

» Discount %: the discount amount in percentage.

« Billing type: select the type of billing in the drop-down list.

e Subtotal: the subtotal amount in euros.

» Project, phase, sub-phase: the project's code linked to the offer line. This information can only
be entered if the billing table is multi-project / phases / sub-phases (Multi = YES).
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Contract date, expected billing date, start and end dates.

o Coefficient : the revision coefficient.

Revisable price: this checkbox indicates whether an invoice can be reviewed or not.

* Resource associated with the invoice.

3 If the price on the billing line has to be reviewed, then fill in the following fields in the
Revision section:

Field

Description

Index

Select the revision index from the help list. If an index is set on the sold product associated with
the billing line, then that index is automatically filled in.

To set up indexes, go to Help Desk Setup > Service contracts > Indexes.

The following fields are not displayed when the Index has no entered value.

Periodicity

Select the periodicity in the drop-down list. A default periodicity is displayed when a periodicity is
set on a sold product linked to the billing line.

The periodicity enables the user to automatically indicate the date for the next revision when
reviewing prices.
Example

The next revision date indicated in a line was 07/07 and the periodicity is defined on Half-
yearly. When calculating reviewed prices, the next revision date will therefore be 07/017.

Next rev.

Enter the date for the next revision. This date enables you to retrieve the relevant billing
schedule when using the price revision feature in the billing schedules module.

Date Y-1

Indicates the date when prices were last revised.

This field is automatically filled when the price in the billing line is reviewed. When this field is
empty, that means the price in the billing line has never been reviewed.

Value N-1

Indicates the index value entered during the last revision.

This field is automatically filled when the price in the billing line is reviewed. When this field is
empty, that means the price on the billing line was never revised.

tax Y-1

U. Price Ex.

Indicates the unit price Ex. tax entered on the billing line during the last revision.

This field is automatically filled when the price in the billing line is reviewed. When this field is
empty, that means the price on the billing line was never revised.

Date Y

Enter the index's current reference date. Depending on values entered when setting up the
index, this reference date enables the user to determine that index's Value Y.
Example

The index setup (monthly periodicity) indicates 275.0 as the value in June. If you enter
06/10 as the reference Date Y, then 275.0 will be the default Value Y.

Value Y

Indicates the current index's value based on the reference Date Y. This value is automatically
filled in and cannot be modified.
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Validating the billing table

Your dashboard must be closed to avoid any modification.

1 To do so, go to Edit > Validate without printing or Edit > Validate and print if you want to
validate and print your dashboard.

2 Enter the validation date and add a comment.
You must review your billing table if you want to generate a new version that can be modified.
You can make the following modification in the billing table:

e Review the table and therefore modifying some authorized fields only.

» Update the billing table if you made some modification, via Edit > Administration > Update the
billing schedule.

e Change the customer to bill and modify the customer's delivery address, via Edit >
Administration > Billing address or Change the customer to bill, while selecting the
associated customer.

e Duplicate or delete the table from the Edit menu.

e Split or break down, in a right click, the lines that have not yet been billed.

9.3.2 Reviewing the prices in a billing table

DMF 020717 SALES BILLING SCHEDULES REVIEW PRICES

Depending on the duration of billing for a billing table, you may have to review service prices based on
the value of the relevant revision index.

Important

To be able to review the lines in a billing table , you must have filled the fields in the Revision
section for the relevant billing lines.

The billing table must be validated but not delivered.

Search for billing tables to be reviewed.
1 Click on Management > Sales > Review prices > Billing schedules.

L The search screen opens. This screen is similar to the one that displays when searching for
billing tablesthat have an additional tab for Price Review.

2 Enter the search criteria of your choice. In Price review, enter the following criteria:

Criterion Description

Reference date | Enter the reference date that will be used to update prices in the billing lines, based on the
index value entered on that date. By default, the current date is filled in.
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Criterion Description

Example

The index setup (monthly periodicity) indicates 275.0 as the value in June. If you
indicate 06/70 as the reference date, then 275.0 will be the value used when reviewing
prices.

Index Select the relevant index in the help list.

To set up indexes, go to Help Desk Setup > Service contracts > Indexes.

To be reviewed Enter the revision period that matches with the date for the next revision entered in the
between ... and billing lines.

3 Start the search.

L The validated and reviewable billing tables matching with the search criteria are displayed in
the results window.

Calculating reviewed prices

The feature for calculating prices enables the user to simulate new prices in the billing lines based on
the index value entered on the selected reference date. Values displayed in the table are therefore
updated but the data remain unchanged.

From the results in the reviewable billing tables, click on E#l at the top right of the screen to display the
calculation for reviewed prices in the table lines:

e Values in the Date Y, Value Y and U. Price Ex. tax Y columns are respectively moved to Date Y-
1, Value Y-1 and U. Price Ex. tax Y-1 columns.

e The Date Y column now displays the first day of the month - for the reference date that was
indicated (for example, for a reference date entered on 06/20/2020, the Date Y column displays
06/01/2020).

e The Value Y column now displays the index value entered on Date Y.

e The U. Price Ex. tax Y now displays the unit price for the billing line, calculated based on the
index's Value Y.

» The Next rev. column displays a new due date, calculated based on the initial next revision date
to which the associated Periodicity is added.

Example

The next revision date indicated in a line was 07/07 and the periodicity is defined on Half-yearly.
When calculating revised prices, the next revision date will therefore be 07/017.
Updating prices

\J
From the results list for reviewable billing tables, click on #, then confirm the price review. All displayed
lines are reviewed based on the index's value entered on the selected reference date. Data linked to
price review are therefore updated.
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Note

The results list is updated. Depending on the criteria indicated in the search screen, you may not
be able to modify the billing lines, for example if the next revision date you have entered in To be
reviewed between ... and ... is no more included in the indicated period.

9.3.3 Creating an invoice
Prerequisites: the billing table must be validated.
1 Open your billing table and click on the Lines tab.
2 Right-click on the selected line(s) to bill.
3 Select Bill the selected lines.
4

In the opening window, enter the billing parameters and validate.

9.4 BOOKING AND PRINTING AN INVOICE

Booking is essential for the invoice to be taken into account in Akuiteo. A booked invoice can neither be
modified nor deleted.

There are several ways to book an invoice:

9.4.1 Booking an invoice manually
1 Open an invoice.
2 Go to Edit > Book the invoice.

L The invoice is booked and can no more be modified nor deleted. The generated accounting
entry is automatically validated on the current date.

Note

This feature does not display if the option for Generating an original PDF is selected for sales
invoices or credit notes when setting up original PDFs (refer to the Advanced Setup Guide).

9.4.2 Booking and printing an invoice
1 Open an invoice.
2 Go to Edit > Book and print the invoice.

3 In the window, fill in the following fields:

Field Description

Template Select the report template in the drop-down list. The list displays all the report templates that are
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Field Description

selection set up for the Customer invoice in the shared reports.
Print Select Print to print the original PDF that is generated.
Preview Select Preview to open the original PDF that was generated when booking the invoice.

4 Click on Validate.
L Depending on the selected report template, a window opens to display printing parameters.
5 Enter the printing parameters and click on Validate.

L The invoice is booked and can no more be modified nor deleted. The generated accounting
entry is automatically validated on the current date.

Specific cases

« If the option for Generating an original PDF is selected for customer invoices and credit notes
when setting up original PDFs, then a PDF is printed from the selected printing template and
marked as Original during the booking.

* If the box with Lock other linked documents is checked for sales invoices and credit notes when
setting up original PDFs, all the receipts linked to the invoice will be locked. These receipts can
only be modified or deleted by users with the DMF 100122.

Reference

For more information about setting up original PDF documents, refer to the Advanced Setup Guide.

9.4.3 Booking multiple invoices

1 In the sales invoices search results window, select the invoices of your choice and right-click on
your selection, then click on Book the selected invoices/credit notes.

L The screen for booking multiple invoices opens and displays the selected invoices.

2 In Parameters, enter the following information:
Field Description
Template selection Select the report template in the drop-down list. The list displays all the report

templates that are set up for the Customer invoice in the shared reports.

Merge into a single When this box is checked, invoices printed based on a printing template in PDF
document (only if PDF) format are merged in a single document, one after the other.

Add a blank page after This box is only available when the option to Merge in a single document (only
the odd reports back if PDF) is checked.

front

When this box is checked, blank pages are added in the merged document for
each invoice to be displayed in an odd page.
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Field Description

Print This option is only available when the option to Merge in a single document
(only if PDF) is checked.

Select this option to print the merged document once booking is done.

Preview This option is only available when the option to Merge in a single document
(only if PDF) is checked.

Select this option to print the merged document once booking is done.

3 Click on Start booking and confirm your choice.

L The selected invoices are booked.

9.5 CASHING AN INVOICE

This feature enables you to generate accounting entries from the invoice lines. Only booked invoices
can be cashed.

1 From the invoice's record sheet, go to Edit > Cash the invoice in EURO.
2 In the invoice payment screen, check and modify - if necessary - the accounting characteristics.
3 In the Payment receipt properties section, enter the banking information:

¢ Invoice payment method.

e Bank: the customer's bank name

e Banking center

e Comment

» Reference #: the cash number.

e Amount: the amount to cash indicated on the invoice.

The customer receipt screen from the Banking module opens.

9.6 GENERATING A CREDIT NOTE FROM AN
INVOICE

There are several ways to create a credit note from an invoice:

Creating a global credit note

This feature allows you to create a global credit note from the invoice. The invoice must be booked.
1 Go to Edit > Global credit note.

2 Enter the credit note's date, number, reason and a comment.
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Creating a partial credit note

This function allows you to create a credit note based on part of the overall amount indicated in the
invoice. The invoice must be booked.

1 Go to Edit > Partial credit note.
2 Enter the credit note's date, number, reason and a comment.

Converting an invoice to a credit note

A non-booked invoice with a negative total sum can be converted to a credit note. Only a limited
number of users must access this feature, preferably the person in charge of the invoice.

1 Open the invoice to convert to a credit note.

2 Go to Edit > Administration > Convert the invoice to a credit.

A confirmation message is displayed.

Duplicating the invoice as a credit note

You can create a credit note by retrieving the information contained in the original invoice.
1 Open an invoice.

2 Go to Edit > New > Duplicate the invoice as a credit note.

A new independent credit note opens.

Detaching a credit note from an invoice

To detach a credit note from an invoice while correctly recalculating amounts, you must follow the
actions below:

1 Activate the DMF 020621 SALES UNLINK FROM THE INVOICE

2 To use this feature, go to Edit > Administration > Detach from the invoice.

9.7 MODIFYING AN INVOICE

It is possible to modify an invoice before booking it.

Updating the recipient list

You can update the list of invoice recipients. Recipients are filtered according to the customer's name,

and can either be direct recipients or in copy.
1 Open the invoice.
2 Go to Edit > Update the recipient list.

3 Under the Recipients tab, click on =+ at the top right of the screen to add a recipient or B
delete a recipient.
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4 Save. The recipient list is updated in the table.

Changing the customer to bill

1 Open the invoice.

2 Go to Edit > Administration > Change the customer to bill.

Modifying the payment receipt schedule

This feature allows you to modify the payment receipt schedules.
1 Open the invoice.

2 Go to Edit > Modify the payment receipt schedule.

3 The Due dates tab opens and you can therefore enter the dates and the due dates in each line.

Note

RETENUE_GAR management rule.

Neutralizing the VAT

Some customers may choose to pay 95% of issued invoices and pay the remaining 5% at the end
of the warranty period. To exclude these holdbacks from the customer's aging schedule, a due
dates line can be marked as a Holdback. To be able to use this feature, you must activate the FF_

DMF 020566 SALES INVOICES NEUTRALIZE VAT

This feature allows you to neutralize the VAT in a due date line. Lines with Neutralized VAT are

exempted from VAT returns.

1 From the invoice record sheet, open the Due dates tab.

2 Right-click on the line of your choice, then click on Neutralize VAT.

3 Confirm.

L The Neutralized VAT column indicator is now checked.

To uncheck the Neutralized VAT indicator, right-click on the line of your choice, click on Mark as Non

Neutralized VAT, then confirm.

Creating a quote or an order from the invoice

The information about the invoice is automatically retrieved in the new management object.

1 Open the invoice.

2 Go to Edit > Administration > Create quote from invoice or Edit > Administration > Create

Order from invoice.
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Updating the invoice's header

In general, a booked invoice cannot be modified; a credit note must instead be created. However, some
non-financial sections can be updated, for instance the contractual or delivery dates as well as the
billing table's number.

1 Open the invoice.

2 Go to Edit > Modify > Update the invoice header.
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10 Time-based billing for an order

DMF 020433 SALES DELIVERIES TIME-BASED BILLING FOR ORDERS

Time-based billing refers to all offers for which each day spent by a service provider is billed based on
an agreed daily rate. This type of billing can be used to issue sales invoices associated with timesheets,
and bill actual expenses or expenses that are not linked to an order lines.

10.1 PREPARING TIME-BASED BILLING

1 Go to Management > Sales > Time-based billing for orders.
2 In the time-based billing screen that opens, enter your search criteria and click on Search.

L The table under the Bill section displays the list of timeheets associated with an order and/or
the list of expenses relevant to the indicated search criteria.

3 In the table under the Bill section, check Ignore to exclude a line from the time-based billing. By
default, lines for which the amount to be billed equals 0 are automatically ignored.

4 If the amount to bill must be different from the Amount to be billed, then enter this new
amount in the Amount to bill column.

5 To round up all the amounts to bill, click on the arrow at the right of Round up, then select the
type of round up to apply (To the next higher/lower day/half day/quarter day).

L All the amounts displayed on the lines are rounded up to match the selected type of round
up.

6 Click on E» at the right of the Bill section.

L The screen for billing multiple orders opens.

Click on <¥ at the right of the Bill section to reset original values for all the lines, for example if a
round up was applied or amounts to bill were indicated.

Click on C at the right of the Bill section to refresh the list, for example to make sure no line was
billed by another employee. When the list is refreshed, lines that were already billed are removed
but not deleted.

10.2 STARTING THE TIME-BASED BILLING

The screen for billing multiple orders displays the list of timesheets and expenses selected from the
billing screen via Management > Sales > Time-based billing for orders.

1 From the open screen, fill in the following fields:

60 Time-based billing for an order



Field

Description

New

Select:

« deliveries, to issue delivery notes;
« draft invoices, to be able to create non-validated invoices.

Delivery date

Enter the delivery date for timesheets and expenses. By default, the current date is filled in.

Invoice date Enter the billing date for timesheets and expenses. By default, the current date is filled in.
This field displays only if you selected draft invoices in the New field.

Group When this box is checked, timesheets and expenses to bill are grouped per customer and the

timesheets order's number no more displays. The expenses and timesheets linked to a customer are

and expenses

grouped in a single delivery note or invoice.

When this box is not checked, the timesheets and the expenses are billed separately. The
timesheets are therefore grouped per order while the expenses are grouped per customer.

Continuation

These options enable you to add information in the label of an order line and/or invoice line:

of wording
¢ Check Timesheets: Details about days and employees to add the relevant days and
employees to the label linked to the timesheets to bill.
e Check Actual expenses: Details about days, employees and amounts to add the
relevant days, employees and amounts to the label linked to the expenses to bill.
Open list of When this box is checked, the management objects generated during the delivery or the
generated billing of multiple orders will be automatically displayed in the new tabs of the Application
objects Desktop.
2 In the table under Bill, check the lines to be processed, that is to say the checked lines. By

default, all lines are checked. If necessary, click on ¥ in the table's header, then on Select all or
Unselect all.

Click on Time-based billing for multiple orders.

L The selected timesheets and expenses lines are delivered and/or billed.
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11 Monitoring sales

11.1 GENERATING A QUOTATION SCHEDULE

It is possible to automatically generate a relevant schedule based on the dates in the quotation,
especially if the sold product is linked to an employee.

» To generate the schedule from a quotation, go to Edit > Schedule > Manage the quotation

schedule.

e To view the schedule from a quotation, go to Edit > Schedule > View the schedule.

11.2 MANAGING THE FACTORING

The factoring feature allows you to better track the invoices submitted to the factor. This tool is mono-

factor.

It enables you to manage:

 outstanding invoices to be submitted to the factor;
 outstanding invoices to be paid by the factor;
e outstanding invoices to be paid by the customers.

The factor's payment and guarantee funds are not taken into account.

All the information related to factoring management is visible in the invoice's record sheet. This tool
allows you to manage both invoices and credit notes.

List of factoring options

submit to the
factor

Option Description

Factoring Available via Edit > Factoring. Enables you to mark the invoice as "submitted to the factor".
The feature's label changes to "waybill compilation".

Waybill Available via Edit > Waybill compilation. Enables you to link a waybill to an invoice. Only

compilation available for invoices managed through factoring. The context can be modified before
validating the operation.

Selection of Available via Edit > Factoring management > Selection of invoices to submit to factor. An

invoices to invoice can be marked as submitted to the factor when billing a delivery (unit delivery) or a

billing table. This "mark" can also be done after saving the invoice. You can define a set of
invoices to automatically submit, i.e. validated invoices that have not yet been submitted to the
factor and which balance is equal to the invoice's total amount, VAT included. Saved invoices
are marked as "to submit to factor".

Generate the
factor
remittance slip

Available via Edit > Factoring management > Generate the factor remittance slip. The
user is responsible for generating the factor remittance slip from the list of invoices marked as
"to submit to factor". Invoices that must be displayed on the waybill - which number can be
found on the window's header - are selected:
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Option

Description

« either separately, by double-clicking on the invoice;
e or by batch, by activating the relevant icon in a selection of invoices.

Printing of a
document +
discharge

Available via Edit > Factoring management > Printing of a document + discharge. Enables
you to print the discharge after selecting a waybill.

Generate the
factor file

Available via Edit > Factoring management > Generate the factor file. Enables you to add
the factor's file from the customer's workstation.

Select invoices
accepted by

Available via Edit > Factoring management > Select invoices accepted by the factor.
Enables you to mark paid invoices as "accepted by the factor". In the list of not-yet-paid invoices

the factor submitted to the factor, the user selects and deselects the invoices accepted by the factor:
 either separately, by double-clicking on the invoice;
 or by batch, by clicking on the relevant icon.
Selection of Available via Edit > Factoring management > Selection of invoices paid by customers.
invoices paid Enables you to mark invoices paid by the customer (information indicated by the factor on a
by the note) as "paid by the customer". In the list of invoices "paid by the factor", the user selects and
customer deselects the invoices paid by the customer:
e either separately, by double-clicking on the invoice;
» or by batch, by activating the icon for a selection of invoices. The column with a "P" (as in
Paid) is marked with an "X" and the "Payment date" column is automatically filled in with
the payment date suggested at the bottom of the screen (the current day, by default).
Cancel Available via Edit > Factoring management > Cancel factoring on current invoice. Enables

factoring on
current invoice

you to cancel the notion of factoring on the current invoice.

Cancel Available via Edit > Factoring management > Cancel invoices paid by the customer
invoices paid (returned by Factor). Enables you to cancel the factor invoices that were already paid by the
by the customer.

customer

(returned by

factor)

Book the Available via Edit > Factoring management > Book the invoices provided to factor.
invoices Enables you to search for yet-to-be-booked invoices that were provided to the factor.
provided to

factor

List of invoices
pending
transmission
to factor

Available via Edit > Factoring management > List of invoices pending transmission to
factor. Enables you to access the list of invoices marked as to be processed through factoring
and on which discount has not yet been applied.

List of invoices
submitted to
the factor

Available via Edit > Factoring management > List of invoices submitted to the factor.
Enables you to search for yet-to-be-paid invoices that were submitted to the factor.

List of invoices
pending
payment by
the customer

Available via Edit > Factoring management > List of invoices pending payment by the
customer. Enables you access the list of invoices paid by the factor but not yet paid by the
customer.
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